français | italiano | 

NAS Storage | Heimelektronik zu Tiefpreisen | Gratislieferung

Synology DS1515: 5bay NAS
//medias/sys_master/detailImage/T_8811622640307.jpg

Synology DS1515: 5bay NAS

Artikel: 0001012666
Dieser Artikel ist zur Zeit nicht verfügbar.

ÜBERSICHT
PRODUKTDETAILS
ZUBEHÖR

«
»
Dank Quad-Core-Prozessor, Hardware-Verschlüsselungsmodul und Gleitkommaeinheit ist die DS1515 ein leistungsfähiger, erweiterbarer 5-Bay-NAS-Server mit herausragender Datenübertragungsgeschwindigkeit. Mit vier integrierten Gigabit-LAN-Ports mit Ausfallsicherung und Link Aggregation sowie High Availability und Unterstützung für SSD-Lese/Schreib-Cache bietet die DS1515 eine zuverlässige Speicherlösung für Ihre wachsenden Anforderungen, und das zu einem günstigen Preis.


  • Hardware-Verschlüsselungsmodul und Gleitkommaeinheit
  • Quad-LAN-Ports mit Ausfallsicherung und Unterstützung für Link Aggregation
  • SSD Cache-Technologie
  • Zuverlässige Redundanzmechanismen
  • USB 3.0 und eSATA gewährleisten schnelle Übertragungen zu externen Speichern
  • Preisgekröntes Betriebssystem - DiskStation Manager
  • Einfache Integration in Business-Umgebungen
  • Optimierung der Speicherverwaltung
  • Synology CMS (Zentrales Verwaltungssystem)
  • Gewährleistung der Unternehmenskontinuität
  • All-in-1-Server
  • Effektive Datensicherungslösung




Allgemein:
ProduktbeschreibungSynology Disk Station DS1515 - NAS-Server - 20 TB
GerätetypNAS-Server
Host-KonnektivitätGigabit Ethernet
Gesamtspeicherkapazität20 TB
Max. unterstützte Kapazität30 TB
Anzahl installierter Peripheriegeräte/Module5 (installiert) / 5 (Max)
Abmessungen (Breite x Tiefe x Höhe)24.8 cm x 23.3 cm x 15.7 cm
Gewicht4.15 kg
Prozessor1 x 1.4 GHz ( Quad-Core )
Massenspeicher-ControllerRAID - SATA 6Gb/s - RAID 0, 1, 5, 6, 10, JBOD
Festplatte5 x 4 TB
Netzwerk10Mb LAN, 100Mb LAN, GigE
Unterstützte IP-Kameras30
StromversorgungWechselstrom 120/230 V ( 50/60 Hz )
SpeicherbetriebssystemSynology DiskStation Manager
SystemanforderungenMicrosoft Windows XP oder später, Apple MacOS X 10.5 oder höher, Ubuntu 9.04 oder höher




 
Zuletzt angesehen...