Apple_Sale

français | italiano | 

NAS Storage | Heimelektronik zu Tiefpreisen | Gratislieferung

Synology DS415+: 4bay NAS
//medias/sys_master/detailImage/T_8810086640307.jpg

Synology DS415+: 4bay NAS

Artikel: 0000978278
Dieser Artikel ist zur Zeit nicht verfügbar.

ÜBERSICHT
PRODUKTDETAILS
ZUBEHÖR

«
»
Für kleine und mittlere Unternehmen konzipiert, bietet die DS415+ herausragende Leistung, schnellere Hardware-Verschlüsselung und ausreichend Speicherkapazität - und deckt damit die wachsenden Ansprüche nach Geschwindigkeit und Sicherheit ab.


  • Hochgeschwindigkeits-Datenübertragungs- und Hardware-Verschlüsselungs-Engine
  • Dual-LAN-Ports mit Ausfallsicherung und Link Aggregation-Unterstützung
  • Einfache Installation, problemlose Wartung
  • USB 3.0 und eSATA gewährleisten schnelle Übertragungen zu externen Speichern
  • Preisgekröntes Betriebssystem - DiskStation Manager
  • Nahtlose Speicherlösung für Virtualisierungsumgebungen
  • Einfache Integration in Business-Umgebungen
  • Optimierung der Speicherverwaltung
  • Das beste kompatible Filesharing
  • Effektive Datensicherungslösung
  • All-in-1-Server
  • Gewährleistung der Unternehmenskontinuität
  • Produktivitätssteigerung im Unternehmen mit Cloud-Lösungen
  • Sichern Sie Ihre Daten
  • Umweltfreundlicher NAS-Server




Allgemein:
ProduktbeschreibungSynology Disk Station DS415+ - NAS-Server - 12 TB
GerätetypNAS-Server
Host-KonnektivitätGigabit Ethernet
Gesamtspeicherkapazität12 TB
Max. unterstützte Kapazität32 TB
Anzahl installierter Peripheriegeräte/Module4 (installiert) / 4 (Max)
Abmessungen (Breite x Tiefe x Höhe)20.3 cm x 23.32 cm x 16.5 cm
Gewicht2.05 kg
Prozessor1 x Intel Atom C2538 2.4 GHz ( Quad-Core )
Massenspeicher-ControllerRAID - SATA 6Gb/s - RAID 0, 1, 5, 6, 10, JBOD
Festplatte4 x 3 TB SATA 6Gb/s
Netzwerk10Mb LAN, 100Mb LAN, GigE
Unterstützte IP-Kameras40
StromversorgungWechselstrom 120/230 V ( 50/60 Hz )
SpeicherbetriebssystemSynology DiskStation Manager
SystemanforderungenMicrosoft Windows XP oder später, Apple MacOS X 10.5 oder höher, Ubuntu 9.04 oder höher




 
Kunden kauften auch...
Zuletzt angesehen...